<!DOCTYPE html>
<html lang="de">

<head>
            <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Smart App Banner -->
<meta name="apple-itunes-app" content="app-id=1012946207">

<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Fonts -->
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/803656/656628/css/fonts.css"/>

<!-- Bootstrap -->
<link href="/bundles/gheitzbarfisite/fe/css/main.css" rel="stylesheet">
<link href="/bundles/gheitzbarfisite/vendor/weather-icons/css/weather-icons.min.css" rel="stylesheet">
<link href="/bundles/gheitzbarfisite/vendor/weather-icons/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/bundles/gheitzbarfisite/css/weather-icons.css" rel="stylesheet">

<!-- Favicons -->
<link rel="icon" href="/bundles/gheitzbarfisite/fe/images/favicon.png">
<!--[if IE]>
<link rel="shortcut icon" href="/bundles/gheitzbarfisite/fe/images/favicon.ico"><![endif]-->
<meta name="msapplication-TileColor" content="#FFF">
<meta name="msapplication-TileImage" content="/bundles/gheitzbarfisite/fe/images/tileicon.png">
<link rel="apple-touch-icon-precomposed" href="/bundles/gheitzbarfisite/fe/images/apple-touch-icon-152x152-precomposed.png">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->


<script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-61474521-1', 'auto');
    ga('send', 'pageview');

</script>                

    <meta property="og:image" content="http://barfi.ch/var/ezdemo_site/storage/images/www_home/news-basel/der-globi-ist-fcb-fan-und-begeistert-mit-einer-rotblauen-fassade/1451764-7-ger-DE/Der-Globi-ist-FCB-Fan-und-begeistert-mit-einer-rotblauen-Fassade.jpg"><meta name="twitter:image" content="http://barfi.ch/var/ezdemo_site/storage/images/www_home/news-basel/der-globi-ist-fcb-fan-und-begeistert-mit-einer-rotblauen-fassade/1451764-7-ger-DE/Der-Globi-ist-FCB-Fan-und-begeistert-mit-einer-rotblauen-Fassade.jpg"/>
<title>Der Globi ist FCB-Fan - und begeistert mit einer rotblauen Fassade  | barfi.ch</title>
<meta name="description" content="Für den «FCB-Cortège» morgen Samstag hat der Globus Basel die Fassade mit einer riesigen Fahne dekoriert. Roger Rittscher erzählt, warum die Köche beim Hissen helfen mussten und woher die Fahne stammt. ">
<meta name="keyords" content="barfi.ch">

<meta property="og:title" content="Der Globi ist FCB-Fan - und begeistert mit einer rotblauen Fassade  | barfi.ch">
<meta property="og:description" content="Für den «FCB-Cortège» morgen Samstag hat der Globus Basel die Fassade mit einer riesigen Fahne dekoriert. Roger Rittscher erzählt, warum die Köche beim Hissen helfen mussten und woher die Fahne stammt. ">

<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@barfi_news"/>
<meta name="twitter:title" content="Der Globi ist FCB-Fan - und begeistert mit einer rotblauen Fassade  | barfi.ch"/>
<meta name="twitter:description" content="Für den «FCB-Cortège» morgen Samstag hat der Globus Basel die Fassade mit einer riesigen Fahne dekoriert. Roger Rittscher erzählt, warum die Köche beim Hissen helfen mussten und woher die Fahne stammt. "/>

<style type="text/css">
    .service__social--instagram a:focus,
    .service__social--instagram a:hover{
        color: #E42376 !important;
    }
</style>
                <link rel="canonical" href="http://barfi.ch/News-Basel/Der-Globi-ist-FCB-Fan-und-begeistert-mit-einer-rotblauen-Fassade" />
<meta property="og:url" content="http://barfi.ch/News-Basel/Der-Globi-ist-FCB-Fan-und-begeistert-mit-einer-rotblauen-Fassade">
    </head>

<body     class="color-scheme--turquoise"
>
                
                
                
                <nav class="subnav navbar-fixed-top hidden-app">
    <div class="subnav__wrapper clearfix">
        
        <ul class="list-unstyled">
            <li class="subnav__left pull-left">
                <a class="btn btn-subnav" href="/News-Basel" role="button"><span class="fa fa-angle-left" aria-hidden="true"></span><span class="subnav__button--text"> News Basel</span></a>
            </li>
                            <li class="subnav__right pull-right">
                    <div class="subnav__home">
                        <a class="btn btn-subnav" href="/" role="button"><span class="fa fa-home" aria-hidden="true"></span><span class="subnav__button--text"> Übersicht</span></a>
                    </div>
                    <div class="subnav__search">
                        <a class="btn btn-subnav" href="/content/search" role="button"><span class="sr-only">Suche</span><span class="fa fa-search" aria-hidden="true"></span></a>
                    </div>
                </li>
                    </ul>
    </div>
</nav>
    
    
    <main class="article">

        <div class="container">
                            <figure class="article__title-img">
                                                <img class="ezimage-field" src="/var/ezdemo_site/storage/images/www_home/news-basel/der-globi-ist-fcb-fan-und-begeistert-mit-einer-rotblauen-fassade/1451764-7-ger-DE/Der-Globi-ist-FCB-Fan-und-begeistert-mit-einer-rotblauen-Fassade_article_full.jpg" width="1200" height="594" alt="© barfi.ch " />
                                                                <figcaption class="meta meta__article-img">© barfi.ch </figcaption>
                                    </figure>
                    </div>

        <article class="container">
            <footer class="article__meta">

                <ul class="meta clearfix list-unstyled">
                    <li class="meta__author pull-right"><span class="ezstring-field"></span></li>
                    <li class="meta__date pull-left">
                        <time datetime="2017-06-02T17:08:00+02:00">
                            <strong>2. Juni 2017</strong>, 17:08 Uhr
                        </time>

                                            </li>
                                            <li class="meta__updated pull-left">
                            Aktualisiert am

                            <time datetime="2017-06-02T20:55:51+02:00">
                                2. Juni 2017, 20:55 Uhr
                            </time>
                        </li>
                                    </ul>

            </footer>

            <header class="article__headline">
                <h1><span class="ezstring-field">Der Globi ist FCB-Fan - und begeistert mit einer rotblauen Fassade </span></h1>
            </header>

            <section class="article__excerpt">
                <div class="lead"><div class="ezxmltext-field"><p>Für den «FCB-Cortège» morgen Samstag hat der Globus Basel die Fassade mit einer riesigen Fahne dekoriert. Roger Rittscher erzählt, warum die Köche beim Hissen helfen mussten und woher die Fahne stammt. </p></div></div>
            </section>

                                                                                                
            <section class="article__content">
                <div class="ezxmltext-field"><p>Der Marktplatz in Basel ist im rotblau-Fieber: Der Globus hat heute morgen eine 200 m2 grosse FC Basel-Fahne gehisst. «Das Aufhängen erforderte viele Leute, mehr als wir gedacht haben», lacht Roger Rittscher, der Globus Basel Geschäftsführer. Sogar die Köche halfen und standen in ihren Kochmützen auf dem Dach, um die Fahne hochzuziehen.</p><a id="eztoc_1_1_1"></a><h3>Unbekannter Maler </h3><p>Wer genau der Erschaffer der Fahne ist, ist nicht bekannt. «Ein Mitarbeiter kennt jemanden, der jemanden kennt und so weiter», sagt Roger Rittscher. «Auf diesem Weg kamen wir an diese tolle Fahne.» Es ist kein neues Modell, sondern aus einem FCB-Keller. Den ersten grossen Auftritt hatte sie an einer <a href="http://barfi.ch/Titelgeschichten/Kunstwerke-im-Joggeli-Die-Muttenzerkurve-Choreos-der-Saison" target="_blank">Muttenzerkurve-Choreo</a>. Für den Globus war klar, dass für die FC Basel-Meisterfeier etwas Ausserordentliches an der Fassade hängen muss. «Eine kleine Fahne würde nicht zu uns passen», erklärt Roger Rittscher.</p><a id="eztoc_2_1_1"></a><h3>Globi ist FCB-Fan</h3><div class="article__image article__image--half article__image--center"><figure><img class="ezimage-field" src="/var/ezdemo_site/storage/images/www_home/news-basel/auch-der-globi-ist-fc-basel-fan/globi/1451852-1-ger-DE/globi_article_text.jpg"   alt="" /><figcaption><div class="ezxmltext-field"><p>Der Globi lebt in den FCB-Farben: rotblaugelb ©Keystone.</p></div></figcaption></figure></div><p>Dass der Globi ein FCB-Fan ist, ist klar. Denn der Kinderliebling ist in den FCB-Farben rot, blau und gelb unterwegs. An die Globus-Fassade wird deswegen noch der Schriftzug «Globi liebt rotblau» angebracht. Wenn das <a href="http://barfi.ch/Wetter" target="_blank">Wetter</a> während des Cortège passt, wird sogar ein «echter» Globi von der Terrasse den FC Basel grüssen. </p><p>So wurde die Fahne angebracht: </p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fglobusbasel%2Fvideos%2F1471379456218509%2F&show_text=0&width=400" width="400" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BU1T0UrjoGL/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#Stärnenacht #fcbasel1893 #Cortége #Vorbereitung #rotblau #aiClub #aiStadt #aiLiebi #GanzBasel #BaselLive #BaselErleben #BaselStaunen #citylife #citylove #Pokale #Titel #Erfolge #Basel</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von Pro Innerstadt Basel (@proinnerstadtbasel) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-06-02T09:57:03+00:00">2. Jun 2017 um 2:57 Uhr</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>
            </section>

                        
            <section class="article__sharing hidden-app">
                <h2>Diesen Artikel weiterempfehlen:</h2>

                <div class="shariff"
                     data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;mail&quot;]"
                     data-mail-url="mailto:"
                     data-title="Der Globi ist FCB-Fan - und begeistert mit einer rotblauen Fassade "
                     data-url="http://barfi.ch/News-Basel/Der-Globi-ist-FCB-Fan-und-begeistert-mit-einer-rotblauen-Fassade">
                </div>
            </section>

                        
        </article>
        <!-- /.container -->
    </main><!-- /.article -->

    
    <aside class="related">
        <div class="container">
            <header class="related__head">
                                    <h2>Weitere Artikel aus News Basel</h2>
                            </header>

            <div class="related__items">
                <div class="teaser-list teaser-list--tiles">
                    <div class="row">
                                                    <section class="teaser-list__item">
                                <div class="article-tile">
    <a href="/News-Basel/Killt-die-Kapsel-Basler-Kaffeeroester-Boom-fordert-Nespresso-und-Co-heraus">
        <div class="article-tile__img">
                                <img class="ezimage-field" src="/var/ezdemo_site/storage/images/www_home/news-basel/killt-die-kapsel-basler-kaffeeroester-boom-fordert-nespresso-und-co-heraus/1450723-1-ger-DE/Killt-die-Kapsel-Basler-Kaffeeroester-Boom-fordert-Nespresso-und-Co-heraus_tile_square.jpg" width="372" height="372" alt="" />
                    </div>

        <article class="article-tile__text">
            <ul class="meta list-unstyled">
                <li class="meta__author">Andreas Schwald</li>                <li class="meta__date">02.06.2017</li>
            </ul>

            <h3><span class="ezstring-field">Killt die Kapsel: Basler Kaffeeröster-Boom fordert Nespresso und Co heraus</span></h3>

                            <div class="ezxmltext-field"><p>Nachdem in Basel bereits seit einiger Zeit erfolgreich eine Kleinbrauerei nach der anderen öffnete, erlebt unsere Stadt jetzt den Kleinröster-Boom. Seit zwei Jahren läuft der «Krieg» gegen den gut positionierten Qualitätskapsel-Kaffee und die Industriebrühe heiss. Nicht nur Traditionsgeschäfte sind im Hoch, allein dieses Jahr haben zwei neue Röstereien aufgemacht. Wirtschaftlich besonders einträglich ist das nicht, vielen geht es ums Prinzip.</p></div>
            
            <span class="article-tile__more fa fa-angle-right" aria-hidden="true"></span>
        </article>
    </a>
</div>
                            </section>
                                                    <section class="teaser-list__item">
                                <div class="article-tile">
    <a href="/News-Basel/Eine-Basler-Erfolgsgeschichte-Die-Surprise-Jubilaeumsausgabe">
        <div class="article-tile__img">
                                <img class="ezimage-field" src="/var/ezdemo_site/storage/images/www_home/news-basel/eine-basler-erfolgsgeschichte-die-surprise-jubilaeumsausgabe/1446220-1-ger-DE/Eine-Basler-Erfolgsgeschichte-Die-Surprise-Jubilaeumsausgabe_tile_square.png" width="372" height="372" alt="Das Titelblatt der Jubiläumsausgabe in neuem Kleid. Bild: barfi" />
                    </div>

        <article class="article-tile__text">
            <ul class="meta list-unstyled">
                <li class="meta__author">Jonas Egli</li>                <li class="meta__date">02.06.2017</li>
            </ul>

            <h3><span class="ezstring-field">Eine Basler Erfolgsgeschichte: Die Surprise Jubiläumsausgabe</span></h3>

                            <div class="ezxmltext-field"><p>Das Strassenmagazin «Surprise» feiert. Bis gestern gab es das Heft Nummer 400 noch zu kaufen. Zeit, für die Lieblingskonkurrenz eine Lanze zu brechen.</p></div>
            
            <span class="article-tile__more fa fa-angle-right" aria-hidden="true"></span>
        </article>
    </a>
</div>
                            </section>
                                                    <section class="teaser-list__item">
                                <div class="article-tile">
    <a href="/News-Basel/Vier-kantonale-Vorlagen-im-Herbst-an-der-Urne-im-Baselbiet">
        <div class="article-tile__img">
                                <img class="ezimage-field" src="/var/ezdemo_site/storage/images/www_home/news-basel/vier-kantonale-vorlagen-im-herbst-an-der-urne-im-baselbiet/1451427-2-ger-DE/Vier-kantonale-Vorlagen-im-Herbst-an-der-Urne-im-Baselbiet_tile_square.jpg" width="372" height="372" alt="Bild: Keystone" />
                    </div>

        <article class="article-tile__text">
            <ul class="meta list-unstyled">
                <li class="meta__author">sda / barfi / keystone</li>                <li class="meta__date">02.06.2017</li>
            </ul>

            <h3><span class="ezstring-field">Vier kantonale Vorlagen im Herbst an der Urne im Baselbiet</span></h3>

                            <div class="ezxmltext-field"><p>Das Baselbieter Stimmvolk entscheidet am 24. September über vier kantonale Vorlagen. An die Urne kommt unter anderem das Programm zur "Stärkung der finanziellen Steuerung" (StäfiS), das der Landrat am Donnerstag verabschiedet hatte.</p></div>
            
            <span class="article-tile__more fa fa-angle-right" aria-hidden="true"></span>
        </article>
    </a>
</div>
                            </section>
                                            </div>
                </div>
            </div>

                            <section class="related__head" style="border:none">
                    <h4>
                        <a href="/News-Basel">
                            Alle Artikel aus News Basel &gt;
                        </a>
                    </h4>
                </section>
                    </div>
    </aside>



            <footer class="service hidden-app">
    <div class="container">
        <div class="service__apps">
            <h2 class="heading--hidden">barfi-Apps</h2>

            <ul class="list-unstyled">
                <li><a href="https://play.google.com/store/apps/details?id=ch.barfi.barfi" target="_blank"><img alt="Jetzt bei Google Play" src="/bundles/gheitzbarfisite/fe/images/vendor/google-play-badge.png"></a></li>
                <li><a href="https://itunes.apple.com/ch/app/barfi.ch/id1012946207?ls=1&mt=8" target="_blank"><img alt="Laden im App Store" src="/bundles/gheitzbarfisite/fe/images/vendor/Download_on_the_App_Store_Badge_DE_Source_135x40.svg" width="152" height="45"></a></li>
            </ul>
        </div>

        <div class="service__social">
            <h2 class="heading--hidden">Social Media</h2>

            <ul class="list-unstyled">
                <li class="service__social--rss">
                    <a href="/content/location/181?feed=rss" target="_blank"><span class="sr-only">RSS</span><span class="fa fa-rss" aria-hidden="true"></span></a>
                </li>
                <li class="service__social--twitter">
                    <a href="https://twitter.com/barfi_news" target="_blank"><span class="sr-only">Twitter</span><span class="fa fa-twitter" aria-hidden="true"></span></a>
                </li>
                <li class="service__social--facebook">
                    <a href="https://www.facebook.com/barfiland" target="_blank"><span class="sr-only">Facebook</span><span class="fa fa-facebook" aria-hidden="true"></span></a>
                </li>
                <li class="service__social--instagram">
                    <a href="https://www.instagram.com/barfi.ch/" target="_blank"><span class="sr-only">Twitter</span><span class="fa fa-instagram" aria-hidden="true"></span></a>
                </li>
            </ul>
        </div>

        <nav class="service__subnav">
            <h2 class="service__logo"><span class="text-hide">barfi.ch</span></h2>

            <ul class="list-unstyled">
                                    <li><a href="/Service/Stellenangebote">Stellenangebote</a></li>
                                    <li><a href="/Service/AGB">AGB</a></li>
                                    <li><a href="/Service/Impressum">Impressum</a></li>
                            </ul>
        </nav>
    </div>
</footer>

    
            
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/bundles/gheitzbarfisite/js/vendor/jquery-2.1.4.min.js"><\/script>')</script>

    
            <script src="/js/f4bbf2b.js"></script>
        
                        </body>
</html>
